FJ Software Foren-Übersicht  
 Homepage   •  Suchen   •  FAQ   •  Mitgliederliste   •  Registrieren   •  Login
 Verbindungsproblem Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
august_burg



Anmeldedatum: 28.01.2017
Beiträge: 14
Wohnort: D-49078 Osnabrück

BeitragVerfasst am: Do Sep 28, 2017 08:34 Antworten mit ZitatNach oben

Tach allerseits,

seit einiger Zeit gibt es Probleme beim Verbindungsaufbau, und zwar wenn ich die Dateien aufrufen möchte.
Es erscheint dann angehängte Meldung.

Nach 3, 4 Versuchen klappt es meistens, manchmal muß ich aber auch den MPE schließen u. neu öffnen.

Zur Herstellung der Verbindung ist eine feste IP vergeben.

Wo könnte der Fehler liegen?

PS: Die Verbindung läuft über eine FritzBox 6490 cable.

Image

_________________
Gruß, Achim
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 6819

BeitragVerfasst am: Do Sep 28, 2017 15:30 Antworten mit ZitatNach oben

Hallo,
versuch es mal mit einer IP < 20 also zb. 192.168.178.10

Gruß icke

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
MPE Version 1.8.8_Nightly / Client 1.0.45
W7 64Bit /Outlook 2010
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
august_burg



Anmeldedatum: 28.01.2017
Beiträge: 14
Wohnort: D-49078 Osnabrück

BeitragVerfasst am: Sa Sep 30, 2017 08:46 Antworten mit ZitatNach oben

Funktioniert, besten Dank !

_________________
Gruß, Achim
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 6819

BeitragVerfasst am: Sa Sep 30, 2017 08:51 Antworten mit ZitatNach oben

Danke für Dein Feedback, hoffen wir, dass es jetzt auch dauerhaft funktioniert.

Gruß icke

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
MPE Version 1.8.8_Nightly / Client 1.0.45
W7 64Bit /Outlook 2010
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
dissel



Anmeldedatum: 14.11.2017
Beiträge: 5

BeitragVerfasst am: Do Nov 16, 2017 18:26 Antworten mit ZitatNach oben

icke1954 hat Folgendes geschrieben:
Hallo,
versuch es mal mit einer IP < 20 also zb. 192.168.178.10

Gruß icke


Damit ging es bei mir schlussendlich auch...

_________________
Wer Wind säht, wird Sturm ernten.
Benutzer-Profile anzeigenPrivate Nachricht senden
L.Willms



Anmeldedatum: 30.10.2017
Beiträge: 5

BeitragVerfasst am: Fr Nov 17, 2017 19:20 Antworten mit ZitatNach oben

icke1954 hat Folgendes geschrieben:
Hallo,
versuch es mal mit einer IP < 20 also zb. 192.168.178.10


Ist das ein Problem von der Fritzbox?

Meine mobilen Androiden haben IPs > 50, und es funktioniert anstandslos.
Benutzer-Profile anzeigenPrivate Nachricht senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de