FJ Software Foren-Übersicht  
 Homepage   •  Suchen   •  FAQ   •  Mitgliederliste   •  Registrieren   •  Login
 Kalendereintrag nicht in der Vorschau Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Achim Strauch



Anmeldedatum: 28.10.2017
Beiträge: 3

BeitragVerfasst am: Sa Okt 28, 2017 13:15 Antworten mit ZitatNach oben

Hallo. Die Datenübertragung von Outlook zum S8 Plus funktioniert, aber beim Kalendereintrag ist nur ein blaues Feld. Wenn ich es dann anklicke, ist der Kalendereintrag da. Andersrum vom Handy nach Outlook funktioniert alles? Hat da jemand einen Tipp?
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 6819

BeitragVerfasst am: Sa Okt 28, 2017 13:24 Antworten mit ZitatNach oben

Hallo und willkommen in unserem Forum!
Hast Du mal eine andere Kalender-App getestet?
Empfehlenswert ist "aCalandar+" oder der "Business Calendar 2"

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
MPE Version 1.8.8_Nightly / Client 1.0.45
W7 64Bit /Outlook 2010
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Achim Strauch



Anmeldedatum: 28.10.2017
Beiträge: 3

BeitragVerfasst am: So Nov 05, 2017 07:25 Antworten mit ZitatNach oben

Danke hat mit a calendar geklappt. Ich synchronisiere mit My Phone Explorer. Leider kommt die Verbindung zum Handy über Kabel nur beim 10. x zustande.
Benutzer-Profile anzeigenPrivate Nachricht senden
Achim Strauch



Anmeldedatum: 28.10.2017
Beiträge: 3

BeitragVerfasst am: So Nov 05, 2017 07:43 Antworten mit ZitatNach oben

Hab jetzt das original Kabel genommen. Jetzt geht es. Ich hatte vorher ein USB Kabel mit dem kleinen Adapter ( S8 Plus hat ja anderen Anschluss ). Very Happy
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 6819

BeitragVerfasst am: So Nov 05, 2017 07:45 Antworten mit ZitatNach oben

Achim Strauch hat Folgendes geschrieben:
Leider kommt die Verbindung zum Handy über Kabel nur beim 10. x zustande.

Wie jetzt, genau jedesmal beim 10. Versuch?
Sonst solltest Du es mal mit einem Kabel-Wechsel oder an einem anderen USB-Port testen.
Hat Dein Port am Handy u.U. einen Defekt, hast Du ein Problem ?!
Sonst habe ich so etwas noch nie gehört Confused

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
MPE Version 1.8.8_Nightly / Client 1.0.45
W7 64Bit /Outlook 2010
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de