FJ Software Foren-Übersicht  
 Homepage   •  Suchen   •  FAQ   •  Mitgliederliste   •  Registrieren   •  Login
 Hilfe - Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
anybody
Gast





BeitragVerfasst am: Di Dez 16, 2008 18:43 Antworten mit ZitatNach oben

Hey!
Hab da mal ne frage, ich hab mich heute registriert hier im Forum!
Benutze Firefox 3, kann mich aber nicht einloggen?
Irgendwelche Vorschläge was ich tun kann?

Danke
FJ
Site Admin


Anmeldedatum: 15.02.2006
Beiträge: 30201
Wohnort: Tirol

BeitragVerfasst am: Di Dez 16, 2008 19:30 Antworten mit ZitatNach oben

Fehlermeldung ?
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenICQ-Nummer
Gast






BeitragVerfasst am: Di Dez 16, 2008 19:35 Antworten mit ZitatNach oben

gar keine ...
Ich klicke im Forum auf "Login", gebe alles ein und werde dann wieder auf die startseite des forums geleitet, wo dann oben wieder Login steht, anstatt dass man eingeloggt ist.
Im IE eines freundes funktionert das Ganze problemlos.

danke
SEMU



Anmeldedatum: 03.01.2008
Beiträge: 72
Wohnort: Tirol

BeitragVerfasst am: Di Dez 16, 2008 20:14 Antworten mit ZitatNach oben

Hey!

Lösch mal deine Cookies! Bewirkt oft Wunder Wink

Mfg

_________________
MyPhoneExplorer - the masterpiece
Benutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen
manitougs
Moderator


Anmeldedatum: 04.12.2007
Beiträge: 544

BeitragVerfasst am: Di Dez 16, 2008 21:05 Antworten mit ZitatNach oben

Hi

Mit welchen Namen hast Du dich gereggt?
"anybody" hat sich nämlich heute keiner angemeldet und ist auch nicht in der Mitgliederliste ?!

lg mani
Benutzer-Profile anzeigenPrivate Nachricht senden
Schorsch-MPE



Anmeldedatum: 10.03.2014
Beiträge: 4

BeitragVerfasst am: Do Aug 21, 2014 15:16 Antworten mit ZitatNach oben

Hab genau das gleiche Problem: Hatte mich heute im Firefox ausgeloggt und wollte mich später wieder einloggen. Nichts passierte: Bildschirm wechselte zum Startbildschirm des Forums, ich blieb ausgeloggt. Hab' mir zweimal (!) ein neues Passwort schicken lassen, auch mit denen das gleiche Phänomen.
Im unsicheren Internet Explorer 8 ging's dann, so bin ich auch jetzt eingeloggt. Mit Firefox keine Chance. Cookies im Firefox gelöscht: keine Änderung, Cache im Firefox gelöscht: keine Auswirkung. Im Login-Dialog werden die beiden Felder auch immer schon nach 2 Buchstaben vorausgefüllt, egal, was ich an Cookies und Cache gelöscht hatte.
P.S.: Hatte die Meldung, die links oben immer aufpoppt mit "Passwort auf fjsoft.at speichern" bzw. "Passwort aktualisieren" immer bestätigt.


Zuletzt bearbeitet von Schorsch-MPE am Mo Aug 25, 2014 16:30, insgesamt 2-mal bearbeitet
Benutzer-Profile anzeigenPrivate Nachricht senden
Schorsch-MPE



Anmeldedatum: 10.03.2014
Beiträge: 4

BeitragVerfasst am: Do Aug 21, 2014 15:45 Antworten mit ZitatNach oben

Scheine die Lösung selbst gefunden zu haben: Nach Internet-Recherche bin ich auf einer Mozilla-Website auf eine Anweisung zum Löschen eventuell korrupter Cookie-Files gestoßen (3 files, v. a. die cookies.sqlite schien's gewesen zu sein). Das funktionierte, bin jetzt wieder mit Firefox eingeloggt.
Der Link, der mir half: https://support.mozilla.org/en-US/kb/fix-login-issues-on-websites-require-passwords#w_remove-corrupt-cookies-file
Benutzer-Profile anzeigenPrivate Nachricht senden
husky3000



Anmeldedatum: 13.05.2015
Beiträge: 7
Wohnort: SüdBayern

BeitragVerfasst am: Sa Mai 16, 2015 16:43 Antworten mit ZitatNach oben

Hallo,

gibt es im Forum einen Link, der alle eigenen Beiträge auflistet.

Danke
husky3000
Benutzer-Profile anzeigenPrivate Nachricht senden
husky3000



Anmeldedatum: 13.05.2015
Beiträge: 7
Wohnort: SüdBayern

BeitragVerfasst am: Sa Mai 16, 2015 16:48 Antworten mit ZitatNach oben

Und wo erscheint denn der Titel, der bei jeder Antwort ganz oben eingeben werden kann?

Im Antwortfenster kann ich diesen lesen
Nach Absendung im Forum nicht mehr...... ??

Gruß
husky3000
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 6821

BeitragVerfasst am: Sa Mai 16, 2015 20:44 Antworten mit ZitatNach oben

husky3000 hat Folgendes geschrieben:
gibt es im Forum einen Link, der alle eigenen Beiträge auflistet.


Selbstverständlich: http://www.fjsoft.at/forum/search.php?search_author=husky3000
oder Du klickst in einem Deiner Post's auf profile => Alle Beiträge von husky3000 anzeigen


husky3000 hat Folgendes geschrieben:
Und wo erscheint denn der Titel, der bei jeder Antwort ganz oben eingeben werden kann?

Bei der Anzeige irgendwelcher Sucheergebnisse...
z.b wenn Du auf den Link Alle Beiträge von husky3000 anzeigen klickst Wink

Gruß icke

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
MPE Version 1.8.8_Nightly / Client 1.0.45
W7 64Bit /Outlook 2010
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
grrazpref



Anmeldedatum: 24.07.2015
Beiträge: 1

BeitragVerfasst am: Fr Jul 24, 2015 10:23 Antworten mit ZitatNach oben

'Hey!
Hab da mal ne frage, ich hab mich heute registriert hier im Forum!
Benutze Firefox 3, kann mich aber nicht einloggen?
Irgendwelche Vorschläge was ich tun kann?

Danke'

Hallo

Ich habe das gleiche Problem.
Außerdem, anstatt dieser Seite eine bin zum delta-homes.com umgeleitet.
werde ich den delta homes trojaner zu entfernen?



Danke!
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 6821

BeitragVerfasst am: Fr Jul 24, 2015 10:41 Antworten mit ZitatNach oben

grrazpref hat Folgendes geschrieben:
Ich habe das gleiche Problem.


Das kann ja nicht sein, oder wie ist dieser Beitrag entstanden?
Ich gehe jetzt mal davon aus, dass Du einen anderen PC benutzt hast?!
Das beweißt doch aber indirekt, dass es an Deinem PC liegt:

- Hast Du den Browser-Cash, Cookies usw. schon gelöscht ?
- Kannst du ausschließen, dass Du auf dem PC kein Programm installiert hast, welches den Browser manipuliert hat?
Aus diesem Grund habe ich auch Deinen Link (den ja wohl niemand hier benötigt) gelöscht!

Gruß icke

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
MPE Version 1.8.8_Nightly / Client 1.0.45
W7 64Bit /Outlook 2010
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de