FJ Software Foren-Übersicht  
 Homepage   •  Suchen   •  FAQ   •  Mitgliederliste   •  Registrieren   •  Login
 Probleme bei der Update Installatio 1.8.12 Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
GWachsmuth



Anmeldedatum: 30.12.2012
Beiträge: 4

BeitragVerfasst am: Fr Jul 05, 2019 07:08 Antworten mit ZitatNach oben

Hallo,

leider bekomme ich bei der Update Installation immer die Meldung der MPE wäre schon geöffnet.
Definitiv ist MPE aber während der Installation nicht geöffnet.

Hat jemand eine Idee?

Gruß GWachsmuth
Benutzer-Profile anzeigenPrivate Nachricht senden
bemanet



Anmeldedatum: 19.02.2011
Beiträge: 234

BeitragVerfasst am: Fr Jul 05, 2019 07:12 Antworten mit ZitatNach oben

schau mal bitte in den Taskmanager, ob nicht doch noch ein Process laeuft: MyPhoneExplorer...

_________________
OnePlus 5 / Android 9 (root)
Samsung Galaxy NotePro (SM-P905) / Android 9 (root)
Benutzer-Profile anzeigenPrivate Nachricht senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de