FJ Software Foren-Übersicht  
 Homepage   •  Suchen   •  FAQ   •  Mitgliederliste   •  Registrieren   •  Login
 Synchro-Probleme seit Installation von Outlook 2019 Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
gle@entwicklung-coaching.



Anmeldedatum: 03.09.2019
Beiträge: 2
Wohnort: Fulda

BeitragVerfasst am: Di Sep 03, 2019 11:56 Antworten mit ZitatNach oben

Seit der Installation von Outlook 2019 läuft die Synchronisation von Kontakten und Terminen zwischen Outlook und Android fehlerhaft und führt zu Abstürzen. Mein letzter Versuch war, alle Daten aus dem Outlook zu sichern, dann Kontakte und Termine dort zu löschen, danach Beides aus Android zu laden. Wenn ich dann probeweise auf beiden Systemen Änderungen vornehme, um die Synchro zu testen, bekomme ich bei jedem Durchlauf Zufallsergebnisse. Was kann ich tun?
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 9999

BeitragVerfasst am: Di Sep 03, 2019 21:20 Antworten mit ZitatNach oben

Hallo und willkommen in unserem Forum!
Bitte teile uns mit was unter...

  1. Handy => MPE-Client => Einstellungen => Zu synchronisierende Kontaktkonten
  2. MPE => F2 => Synchronisierung=> Kontakte/Synchronisieren mit => Erweitert => Zu synchronisierende Outlookordner
  3. Handy => MPE-Client => Einstellungen =>Zu Synchronisierende Kalender
  4. MPE => F2 => Synchronisierung=> Termine und Aufgaben / Synchronisieren mit => Erweitert => "Zu synchronisierender Ordner"

... aktiviert ist ?
Welche MPE-Desktop-Version ist bei Dir installiert ?

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
Samsung Galaxy S8 / Android 9.0
MPE Version 1.8.12 nightly / Client 1.0.67 beta
W7 64Bit /Outlook 2010
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
gle@entwicklung-coaching.



Anmeldedatum: 03.09.2019
Beiträge: 2
Wohnort: Fulda

BeitragVerfasst am: Fr Sep 13, 2019 10:47 Antworten mit ZitatNach oben

Hallo icke,

danke für Deine Informationen. Ich habe alle Einstellungen überprüft, alles nochmal zurückgesetzt und nun funktioniert es.

Vielen Dank
Gerhard Leinweber
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 9999

BeitragVerfasst am: Fr Sep 13, 2019 11:44 Antworten mit ZitatNach oben

Danke für Dein Feedback!

Gruß icke

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
Samsung Galaxy S8 / Android 9.0
MPE Version 1.8.12 nightly / Client 1.0.67 beta
W7 64Bit /Outlook 2010
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de