FJ Software Foren-Übersicht  
 Homepage   •  Suchen   •  FAQ   •  Mitgliederliste   •  Registrieren   •  Login
 Probleme mit Datenübertragung Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Memono



Anmeldedatum: 01.10.2019
Beiträge: 2

BeitragVerfasst am: Di Okt 01, 2019 15:15 Antworten mit ZitatNach oben

Guten Tag,

ich habe mir diverse Ordner eingerichtet, die zum PC hin übertragen werden sollen. Das Problem ist, dass das nur funktioniert wenn ich den entsprechenden Ordner vorher manuell in MPE geöffnet hatte. Tue ich das nicht, so schließt sich das Sync-Fenster wieder direkt.

Verwende die aktuellsten Versionen; LG G3 mit LineageOS 16. Verbindung per USB, aber gleiches Verhalten auch über WLAN.

VG
Memono
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 10744

BeitragVerfasst am: Di Okt 01, 2019 16:30 Antworten mit ZitatNach oben

Hallo und willkommen in unserem Forum!
Ich vermute mal, dass das an Deinem LineageOS liegt, leider kann ich Dir nicht helfen.
Wende Dich bitte mit einem Link zu diesem Thread per Mail direkt an FJ => Impressum

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
Samsung Galaxy S8 / Android 9.0
MPE Version 1.8.14 nightly / Client 1.0.48
W7 64Bit /Outlook 2010

Zuletzt bearbeitet von icke1954 am Di März 17, 2020 00:30, insgesamt einmal bearbeitet
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Memono



Anmeldedatum: 01.10.2019
Beiträge: 2

BeitragVerfasst am: Di Okt 01, 2019 22:56 Antworten mit ZitatNach oben

Vielen Dank für Deine Antwort.

Offenbar lag es an meinem USB-Kabel, oder zumindest scheint es jetzt zu laufen, nachdem ich diverse Kabel durchprobiert habe. Hat sich damit dann also erledigt.

VG
Memono
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 10744

BeitragVerfasst am: Mi Okt 02, 2019 07:19 Antworten mit ZitatNach oben

Hmm, ist schon merkwürdig, da Du ja schriebst
Memono hat Folgendes geschrieben:
...aber gleiches Verhalten auch über WLAN

Trotzdem danke für Deine Info.

Gruß icke

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
Samsung Galaxy S8 / Android 9.0
MPE Version 1.8.14 nightly / Client 1.0.48
W7 64Bit /Outlook 2010
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de