FJ Software Foren-Übersicht  
 Homepage   •  Suchen   •  FAQ   •  Mitgliederliste   •  Registrieren   •  Login
 Import-Felder nach CSV-Import werden nicht erkannt Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
ftr



Anmeldedatum: 23.11.2018
Beiträge: 4
Wohnort: Paris

BeitragVerfasst am: Do Jan 02, 2020 00:33 Antworten mit ZitatNach oben

Hallo,
Ich habe eine Kontaktliste mit Namen, Vornamen, Adresse, Telefonnummer und Email-Adresse, die ich nach Export aus einer Libreoffice-Calc Datei über CSV-Format in MPE importieren will, um eine vorhandene Kontaktdatei zu ergänzen.

Wie muss die CSV-Datei aussehen, damit MPE die Felder richtig erkennt ?

Bei der zu importierenden CSV-Datei stehen bei mir die Feldnamen in der ersten Reihe. Die Felder sind durch einen ; Trenner getrennt.

Nun die Schwierigkeit:
Im MPE-Fenster, in dem die Felder der zu importierenden Datei den Feldern in MPE manuell zugeordnet werden, sind im linken Fenster die Feldnamen ohne Leerzeichen zwischen den Feldern wie folgt geschrieben:
Name;Vorname;Adresse;Telefon;mail
Es ist nicht möglich, die zu importierenden Felder einzeln den in MPE vorhandenen Feldern zuzuordnen.

Wie macht man's richtig ?

Danke im Voraus,
Und ein gutes Neues Jahr 2020 !
- ftr
Benutzer-Profile anzeigenPrivate Nachricht senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de