FJ Software Foren-Übersicht  
 Homepage   •  Suchen   •  FAQ   •  Mitgliederliste   •  Registrieren   •  Login
 proleme mit z530i Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
luxemburger
Gast





BeitragVerfasst am: Do Aug 31, 2006 13:34 Antworten mit ZitatNach oben

mit dem sony-ericsson eigenen programm wird mein z530i ohne probleme erkannt (ich habe es über usbkabel angeschlossen). bei myphoneexplorer (die version aus einer pc-praxis) schlägt die verbindung jedoch fehl, und auch der tipp, den akku aus dem handy zu entfernen, und nach 2 min wieder einzustecken hilft nichts. hat jemand ein ähnliches problem (und vielleicht eine lösung) gehabt?
FJ
Site Admin


Anmeldedatum: 15.02.2006
Beiträge: 30370
Wohnort: Tirol

BeitragVerfasst am: Do Aug 31, 2006 14:16 Antworten mit ZitatNach oben

FAQ schon gelesen ?
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenICQ-Nummer
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de