FJ Software Foren-Übersicht  
 Homepage   •  Suchen   •  FAQ   •  Mitgliederliste   •  Registrieren   •  Login
 MPE 1.8.11: Plugin ist nicht installiert oder veraltet Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
karlschenck



Anmeldedatum: 06.09.2016
Beiträge: 10

BeitragVerfasst am: Fr Mai 24, 2019 10:36 Antworten mit ZitatNach oben

Hallo,
seit ein paar Tagen meldet MPE beim syncronisieren mit Seamonkey, dass entweder das Plugin nicht installiert oder veraltet ist.
Installiere ich das Plugin aus dem Programmordner von MPE wird es dort nach dem Neustart von SM auch angezeigt.
Starte ich MPE und dort die Syncronisation, kommt die Medlung zunächst für das Telefonbuch erneut. Ich bestätige dann, dass MPE das Plugin installieren soll. Dies wiederholt sich dann beim Organizer.
Seit dem Update auf MPE 1.8.11 (ist ja schon ein paar Monate her) war zunächst alles ok.
Wo liegt das Problem?
Danke.
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 9925

BeitragVerfasst am: Fr Mai 24, 2019 13:03 Antworten mit ZitatNach oben

Wende Dich bitte mit einem Link zu diesem Thread per Mail direkt an FJ => Impressium

Gruß icke

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
Samsung Galaxy S8 / Android 9.0
MPE Version 1.8.12 nightly / Client 1.0.67 beta
W7 64Bit /Outlook 2010
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Seppel76



Anmeldedatum: 04.06.2019
Beiträge: 2

BeitragVerfasst am: Di Jun 04, 2019 17:24 Antworten mit ZitatNach oben

Hallo,

ich habe das Selbe Problem mit Thunderbird 60.7.0. Das entfernen und neu installieren des Plugins hilft auch nicht. Hat jemand eine Idee?
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 9925

BeitragVerfasst am: Di Jun 04, 2019 17:54 Antworten mit ZitatNach oben

@Seppel76
Installiere Dir bitte MPE 1.8.11 nightly und danach dann das mpe-addin.xpi (Version 2.0.24)

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
Samsung Galaxy S8 / Android 9.0
MPE Version 1.8.12 nightly / Client 1.0.67 beta
W7 64Bit /Outlook 2010
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Seppel76



Anmeldedatum: 04.06.2019
Beiträge: 2

BeitragVerfasst am: Mi Jun 05, 2019 18:42 Antworten mit ZitatNach oben

Danke! Das funktioniert super. Smile
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 9925

BeitragVerfasst am: Mi Jun 05, 2019 22:57 Antworten mit ZitatNach oben

Danke für Dein Feedback!

Gruß icke

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
Samsung Galaxy S8 / Android 9.0
MPE Version 1.8.12 nightly / Client 1.0.67 beta
W7 64Bit /Outlook 2010
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de